Auteur Sujet: mes 20 m3  (Lu 12975 fois)

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13070
  • Passe-moi le Sel !
    • Aquariterraneen
Re : mes 20 m3
« Réponse #15 le: juin 14, 2014, 01:17:59 pm »
...sinon la poste marque le poids du colis ?...histoire de savoir si c'est elle ou l’expédition chez eux qui est en faute.

JR

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2427
Re : mes 20 m3
« Réponse #16 le: juin 14, 2014, 05:26:02 pm »
Merci.
ils m'ont donné un poids de colis ( + de 14kgs) invérifiable .
sachant que le bm160 est en vente chez akouashop au poids de 5,5 kgs : surprenant !
« Modifié: juin 14, 2014, 05:29:24 pm par JR »

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13070
  • Passe-moi le Sel !
    • Aquariterraneen
Re : mes 20 m3
« Réponse #17 le: juin 15, 2014, 10:43:15 am »
...Ils m'ont fait un message !
Citer
Bonjour,
Pour inf à votre communauté.
Veuillez trouver ci-après communication avec ce monsieur qui atteste que le colis est bien arrivé fermé et en bon état.
Les poids indiqués ne sortent pas de chez nous mais du flashage de La poste.
Cordialement
il me donne copie du message que tu as eu sur les poids...
 [boss] ya un blem vont pas en démordre...
Citer
.....

> > > En conclusion, les pompes sont bien parties dans le colis.
> > >
> > > Restant à votre disposition, veuillez agréer, monsieur,
> > l'expression de
> > > nos sentiments les meilleurs.

Medard.mathieu

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2261
  • Il me manque plus que des branchie
Re : mes 20 m3
« Réponse #18 le: juin 15, 2014, 04:55:05 pm »
M'hum en plus deux pompe c un truc de fou je croit que tu t est fait baiser mon pauvre jacque c un scandale mais bon .... A moi que le problème viennent de la marque ... Je m en explique que à l usine il n ont pas mis les pompe du coup il n aurait pas vue
Toujours dans l eau , un bac 1200, 650 200, 200, 200, 300 plus les decante presque 3000l

sergueï

  • ARCAÏEN
  • Regalec
  • *
  • Messages: 520
Re : mes 20 m3
« Réponse #19 le: juin 16, 2014, 10:23:19 pm »
Est ce qu'il n'y avait pas 2 colis attachés ensemble et qui se serait détaché.1 perdu et 1 reçu.


JR

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2427
Re : mes 20 m3
« Réponse #20 le: juin 17, 2014, 09:25:43 am »
ça a été la première explication qu'ils m'ont donné (par téléphone)....
sans jamais en reparler (par écrit). [poibleu]

sergueï

  • ARCAÏEN
  • Regalec
  • *
  • Messages: 520
Re : mes 20 m3
« Réponse #21 le: juin 18, 2014, 07:51:29 pm »
sur le carton d'emballage ça doit se voir si il y avait quelque chose de collé.Ta pas fait gaffe ?

Medard.mathieu

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2261
  • Il me manque plus que des branchie
Re : mes 20 m3
« Réponse #22 le: juin 19, 2014, 07:41:35 pm »
Une fois moi j avais reçu deux colis dont un qui n était pas pour moi car il c était recoller sur le miens
Toujours dans l eau , un bac 1200, 650 200, 200, 200, 300 plus les decante presque 3000l

JR

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2427
Re : mes 20 m3
« Réponse #23 le: juin 20, 2014, 09:02:10 am »
pas fait gaffe !
De plus colis livré en point relais ;donc aucun document postal !!!
 [poibleu] [poibleu]

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13070
  • Passe-moi le Sel !
    • Aquariterraneen
Re : mes 20 m3
« Réponse #24 le: juin 20, 2014, 07:30:47 pm »
J'ai répondu au message du vendeur...
Ce serait bien qu'il se bouge pour en savoir plus.

Bonjour.
J'aimerais être un témoin de moralité dans cette affaire...En faveur de Jacques Randeau.
Je vois très mal, mais alors très mal, Jacques vous faire un mauvais coup, c'est un enseignant universitaire à la retraite et je le connais assez bien.
Il se demande bien ce qu'il s'est passé... Le relais colis n'aurait pas égaré les pompes dans un emballage séparé ?
J'imagine bien que, vu le prix des pompes, vous n'allez rien faire, mais faire une recherche pour savoir à quel moment elles auraient pu disparaitre serait la moindre des choses.
Car elles ne sont pas arrivées Chez Mr Randeau !
Salutation,

Pascal Bertret.
CrabBred [boss]

JR

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2427
Re : mes 20 m3
« Réponse #25 le: juin 21, 2014, 08:17:28 pm »
ça fait plaisir d'avoir des supporters comme toi  :) :) :) :)
j'espère que ça aura un effet .
ils n'ont pas été complètement sourds à mes récriminations dans un premier temps ,puisqu'ils m'ont proposé de m'envoyer gratuitement  les 2 pompes ,lors d'une prochaine commande .
C'est lorsque j'ai signalé qu'il manquait aussi les venturi qu'ils ont rompu toute discussion .
 [poibleu]


pechouille

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2206
Re : mes 20 m3
« Réponse #26 le: juin 21, 2014, 08:46:09 pm »
Proposes leur de racheter les venturis comme ca ils t'envoient les pompes.
Mais s'ils t'ont Proposes de te renvoyer les pompes c'est qu'ils ont quelques chose à se reprocher.

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13070
  • Passe-moi le Sel !
    • Aquariterraneen
Re : mes 20 m3
« Réponse #27 le: juin 22, 2014, 01:22:31 am »
Qu'est ce que tu appelles les venturis au fait ? c'est bien des rotors à picots non ?

pechouille

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2206
Re : mes 20 m3
« Réponse #28 le: juin 22, 2014, 08:34:33 am »
Je pense que c'est la prise d'air en sortie de pompe avant l'ecumeur

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13070
  • Passe-moi le Sel !
    • Aquariterraneen
Re : mes 20 m3
« Réponse #29 le: juin 22, 2014, 08:54:28 am »
Ha juste le bidule d'entrée d'air.mais à l'aspiration je pense Cyril. >:D C'est vissé à la pompe...normal qu'il ne l'ai pas.  :-\

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21