Auteur Sujet: problème avec Parazoanthus axinellae  (Lu 421 fois)

joc

  • Sulcata
  • *
  • Messages: 27
  • ça baigne
problème avec Parazoanthus axinellae
« le: novembre 15, 2016, 11:01:24 pm »
Bonjour,

eh bien j'ai des difficultés avec ce cnidaire (http://doris.ffessm.fr/Especes/Parazoanthus-axinellae-Anemone-encroutante-jaune-508), puisqu'il est difficile de voir les polypes s'épanouir, ils restent en boule en permanence

Je l'ai mis à l'ombre (pas possible dans le noir, mais enfin pas à la lumière directe), quelques polypes sont dans le courant, d'autres pas ... mais dur dur de les faire s'épanouir

pour les nourrir, j'ai du plancton pour coraux, et des artémias par exemple ...

Vous avez des astuces ?

Merci  [gloups]

"Ce qu'il y a de bien quand on avance sur le long chemin de la connerie, c'est qu'on ne risque pas la solitude"

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13041
  • Passe-moi le Sel !
    • Aquariterraneen
Re : problème avec Parazoanthus axinellae
« Réponse #1 le: novembre 16, 2016, 05:28:23 pm »
Ils aiment une eau dans le courant. Mais s'ouvre quand il y a à manger depuis un moment... remue la merde pour voir...

Medard.mathieu

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2239
  • Il me manque plus que des branchie
Re : problème avec Parazoanthus axinellae
« Réponse #2 le: novembre 16, 2016, 07:18:59 pm »
Chez moi ils vivent très mal
Toujours dans l eau , un bac 1200, 650 200, 200, 200, 300 plus les decante presque 3000l

joc

  • Sulcata
  • *
  • Messages: 27
  • ça baigne
Re : problème avec Parazoanthus axinellae
« Réponse #3 le: novembre 16, 2016, 08:35:14 pm »
Merci, j ai regarde cette nuit, ils ne s ouvrent pas plus ...

J ai pu lire qu ils ne s ouvrent pas quand l eau est superieure a 20Degres...mais j en vois souvent en mer a plus, et ils sont ouverts ..

Apres, c est sciaphile, donc ca craint la lumiere... Peut etre y en a t il trop ? ...

En fait hier soir j ai balance un max de plancton, ca les a reveille 2-3 h plus tard, mais du coup c est quand meme complexe ..

C est bizarre, on peut lire dans la doc que  est tres facile a tenir mais je pense que beaucoup confondent avec la variete exotique qui est peut etre plus fastoche ...
"Ce qu'il y a de bien quand on avance sur le long chemin de la connerie, c'est qu'on ne risque pas la solitude"

Medard.mathieu

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2239
  • Il me manque plus que des branchie
Re : problème avec Parazoanthus axinellae
« Réponse #4 le: novembre 17, 2016, 06:45:29 am »
Je pense oui
Toujours dans l eau , un bac 1200, 650 200, 200, 200, 300 plus les decante presque 3000l

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13041
  • Passe-moi le Sel !
    • Aquariterraneen
Re : problème avec Parazoanthus axinellae
« Réponse #5 le: novembre 17, 2016, 12:39:17 pm »
Chez moi j'ai des reppro et des disparitions...ça bouge quoi. S'ouvre plus facilement, une fois acclimaté et filtré charbon, ça ne doit pas aimer les petits polluants jaunes qui trainent dans nos bacs. C'est un bon test pour la qualité de l'eau qui doit être pauvre en nutriments je pense.

joc

  • Sulcata
  • *
  • Messages: 27
  • ça baigne
Re : problème avec Parazoanthus axinellae
« Réponse #6 le: novembre 17, 2016, 08:47:44 pm »
C est vrai qu en mer on ne les vois pas dans les ports, etc...ce qui tendrait a montrer que la qualite de l eau est importante...

Je fais faire un gros changement d eau ce we pour voir s il y a du mieux ..

Par contre c est quand meme bizarre que les bouquins qui font la difference entre la variete mediterraneenne et celle exotique disent que la maintenance est facile ...

"Ce qu'il y a de bien quand on avance sur le long chemin de la connerie, c'est qu'on ne risque pas la solitude"

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13041
  • Passe-moi le Sel !
    • Aquariterraneen
Re : problème avec Parazoanthus axinellae
« Réponse #7 le: novembre 17, 2016, 10:23:46 pm »
...ALORS QU4ILS ANNONCE LES GORGONES COMME IMPOSSIBLES  ;D

joc

  • Sulcata
  • *
  • Messages: 27
  • ça baigne
Re : problème avec Parazoanthus axinellae
« Réponse #8 le: novembre 17, 2016, 10:56:57 pm »
Moralite : Il faudrait ecrire un bouquin sur le sujet ... CrabBred
"Ce qu'il y a de bien quand on avance sur le long chemin de la connerie, c'est qu'on ne risque pas la solitude"

joc

  • Sulcata
  • *
  • Messages: 27
  • ça baigne
Re : problème avec Parazoanthus axinellae
« Réponse #9 le: novembre 21, 2016, 09:26:40 pm »
Bon,apres le changement d eau ... Zero effet ....
"Ce qu'il y a de bien quand on avance sur le long chemin de la connerie, c'est qu'on ne risque pas la solitude"

Medard.mathieu

  • ARCAÏEN
  • Rorqual
  • *
  • Messages: 2239
  • Il me manque plus que des branchie
Re : problème avec Parazoanthus axinellae
« Réponse #10 le: novembre 24, 2016, 06:23:33 pm »
C bizzard c truc chez moi ca tiens pas .... Puis hier en cherchant dès morceau se développe dans d creux de rocher
Toujours dans l eau , un bac 1200, 650 200, 200, 200, 300 plus les decante presque 3000l

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13041
  • Passe-moi le Sel !
    • Aquariterraneen
Re : problème avec Parazoanthus axinellae
« Réponse #11 le: novembre 24, 2016, 09:20:07 pm »
Les blanche grise; Epizoanthus, sont bien plus facile, j'ai un caillou du port du niel depuis...des années.  ;D  En ce moment mes Parazoanthus sont ouverte toute la journée  >:D 
j'n'sais pas pourquoi...
J'ai une forte salinité, c'est peut être ça..?

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13041
  • Passe-moi le Sel !
    • Aquariterraneen
Re : problème avec Parazoanthus axinellae
« Réponse #12 le: novembre 24, 2016, 09:21:48 pm »
Jacques, le petit bout test a tenu chez toi ?

joc

  • Sulcata
  • *
  • Messages: 27
  • ça baigne
Re : problème avec Parazoanthus axinellae
« Réponse #13 le: novembre 26, 2016, 11:01:20 pm »
ah, cette histoire de salinité m'intéresse : chez moi (ou presque), sur la côte catalane, l'eau est à 1028

j'ai cru jusqu'à il y a peu que mes déboires avec certaines algues supérieures qui vont et qui viennent étaient dûs à cela.

Je descends donc depuis quelques temps, là je suis à 1025 ... pas mieux pour l'instant ...
"Ce qu'il y a de bien quand on avance sur le long chemin de la connerie, c'est qu'on ne risque pas la solitude"

in-sit-in

  • Administrator
  • Rorqual
  • *
  • Messages: 13041
  • Passe-moi le Sel !
    • Aquariterraneen
Re : problème avec Parazoanthus axinellae
« Réponse #14 le: novembre 27, 2016, 12:26:04 am »
..je descend à 1.030 en ce moment  ;D   1.025 c'est l’atlantique.
Oui je descend car par erreur avec ces changements j'étais monté trop haut, mon réfractomètre déconne grave  :D


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21